Версия param не совпадает с требуемой

Материал из ISPWiki

Перейти к: навигация, поиск

Для работы пакета необходимо, чтобы на сервере были установлены определенные компоненты нужной версии. Если эти условия не соблюдаются, возникает сообщение об ошибке. Например, если пакет требует, чтобы стоял MySQL версии не ниже 5.0., а стоит MySQL 4.0., то пользователь увидит сообщение об ошибке.

Для получения более подробной информации смотрите Webaps.log.

Была ли эта информация полезной? Да | Нет
Личные инструменты