Необходимые расширения PHP param не активированы на вашем сервере

Материал из ISPWiki

Перейти к: навигация, поиск

Ошибка возникает, если определенные расширения PHP, необходимые для работы пакета, не активированы на вашем сервере.

Для решения ошибки необходимо обратиться к администратору сервера. После того, как он в модуле Расширения PHP активирует нужные расширения, вы сможете повторить попытку установить выбранный веб-скрипт.

Была ли эта информация полезной? Да | Нет
Личные инструменты