Не поддерживаемый формат пакета

Материал из ISPWiki

Перейти к: навигация, поиск

Некоторые пакеты предъявляют требования, которые нельзя удовлетворить (например, пакет для Windows требует ASP, а для Linux он не существует).

Была ли эта информация полезной? Да | Нет
Личные инструменты