Расширение PHP ' param ' не установлено для домена

Материал из ISPWiki

Перейти к: навигация, поиск

Ошибка означает, что для языка PHP не установлен соответствующий модуль.

При ее возникновении необходимо перейти в модуль Расширения PHP, установить необходимый модуль, после чего вернуться в форму установки веб-скрипта и повторить попытку установить его.

Была ли эта информация полезной? Да | Нет
Личные инструменты